<div dir="ltr">Thank you. I was able to upload some time back (

<span style="color:rgb(33,37,41);font-family:-apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,"Helvetica Neue",Arial,sans-serif,"Apple Color Emoji","Segoe UI Emoji","Segoe UI Symbol","Noto Color Emoji";font-size:14px">CIDIT_V1_2). But I guess there is a processingĀ error.</span><div><span style="color:rgb(33,37,41);font-family:-apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,"Helvetica Neue",Arial,sans-serif,"Apple Color Emoji","Segoe UI Emoji","Segoe UI Symbol","Noto Color Emoji";font-size:14px">It shows under the submissions - uploaded,<b> Error rdf.</b></span></div><div><span style="color:rgb(33,37,41);font-family:-apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,"Helvetica Neue",Arial,sans-serif,"Apple Color Emoji","Segoe UI Emoji","Segoe UI Symbol","Noto Color Emoji";font-size:14px"><b><br></b></span></div><div><span style="color:rgb(33,37,41);font-family:-apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,"Helvetica Neue",Arial,sans-serif,"Apple Color Emoji","Segoe UI Emoji","Segoe UI Symbol","Noto Color Emoji";font-size:14px"><b>Could you please reprocess it?</b></span></div><div><span style="color:rgb(33,37,41);font-family:-apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,"Helvetica Neue",Arial,sans-serif,"Apple Color Emoji","Segoe UI Emoji","Segoe UI Symbol","Noto Color Emoji";font-size:14px"><b><br></b></span></div><div><span style="color:rgb(33,37,41);font-family:-apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,"Helvetica Neue",Arial,sans-serif,"Apple Color Emoji","Segoe UI Emoji","Segoe UI Symbol","Noto Color Emoji";font-size:14px"><b>Thank you.</b></span></div><div><span style="color:rgb(33,37,41);font-family:-apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,"Helvetica Neue",Arial,sans-serif,"Apple Color Emoji","Segoe UI Emoji","Segoe UI Symbol","Noto Color Emoji";font-size:14px"><b>Vipina</b></span></div></div><br><div class="gmail_quote"><div dir="ltr" class="gmail_attr">On Thu, Jul 16, 2020 at 5:25 PM Michael Dorf <<a href="mailto:mdorf@stanford.edu">mdorf@stanford.edu</a>> wrote:<br></div><blockquote class="gmail_quote" style="margin:0px 0px 0px 0.8ex;border-left:1px solid rgb(204,204,204);padding-left:1ex">Hi Vipina,<br>
<br>
Thank you for your report. Apologies for that. There was a system glitch that required clearing of our internal cache repositories. The ontology submission page is now back to operational. Let us know if you are still experiencing issues.<br>
<br>
Thank you!<br>
<br>
Michael<br>
<br>
> On Jul 16, 2020, at 11:45 AM, Kuttichi Keloth, Vipina <<a href="mailto:vk396@njit.edu" target="_blank">vk396@njit.edu</a>> wrote:<br>
> <br>
> Hi,<br>
> <br>
> I guess you are notified about the issue. The submit ontology page returns an error.<br>
> <br>
> Could you please look into this?<br>
> <br>
> Thank you.<br>
> Vipina<br>
> _______________________________________________<br>
> bioontology-support mailing list<br>
> <a href="mailto:bioontology-support@lists.stanford.edu" target="_blank">bioontology-support@lists.stanford.edu</a><br>
> <a href="https://mailman.stanford.edu/mailman/listinfo/bioontology-support" rel="noreferrer" target="_blank">https://mailman.stanford.edu/mailman/listinfo/bioontology-support</a><br>
<br>
</blockquote></div>