Search Mailing List Archives


Limit search to: Subject & Body Subject Author
Sort by: Reverse Sort
Limit to: All This Week Last Week This Month Last Month
Select Date Range     through    

[protege-discussion] Post install issue

Singh, Hardeep 1. (NSN - IN/Bangalore) hardeep.1.singh at nsn.com
Mon Jun 1 04:54:01 PDT 2009


 

Hi All,

 

I have installed Protégé 3.4 with webprotege alpha 0.5. I followed every step in the manual but still not able to get this going.

 

Please see the attached screen shot and the error log for the same

 

 

 

Thanks and Regards

 

--------------------------------------------------------------

Hardeep Singh 

Solution Architect | COO OBS - SMPC | Nokia Siemens Networks

Office: +91 80 40551589 | Cell: +919632219654 | Internal: 8581589

 

P Please don't print this email unless absolutely necessary

 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://mailman.stanford.edu/pipermail/protege-discussion/attachments/20090601/60f13af5/attachment.html>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: image001.jpg
Type: image/jpeg
Size: 100894 bytes
Desc: image001.jpg
URL: <http://mailman.stanford.edu/pipermail/protege-discussion/attachments/20090601/60f13af5/attachment.jpg>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: image002.jpg
Type: image/jpeg
Size: 1700 bytes
Desc: image002.jpg
URL: <http://mailman.stanford.edu/pipermail/protege-discussion/attachments/20090601/60f13af5/attachment-0001.jpg>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: stdout_20090601.log
Type: application/octet-stream
Size: 200690 bytes
Desc: stdout_20090601.log
URL: <http://mailman.stanford.edu/pipermail/protege-discussion/attachments/20090601/60f13af5/attachment.log>


More information about the protege-discussion mailing list