Search Mailing List Archives


Limit search to: Subject & Body Subject Author
Sort by: Reverse Sort
Limit to: All This Week Last Week This Month Last Month
Select Date Range     through    

[protege-discussion] protege-discussion-bounces at lists.stanford.edu

Firedrop 84 firedrop84 at hotmail.com
Mon Oct 5 01:08:07 PDT 2009


hi, 
 
I been having problem ith webprotege in the discussion tab (especailly when I try to reply).
 
If I started creating a new topic and then I tried to reply to it. It basically the hole topic disappear and I can see I get a javascript error (screenshot attached).
 
Anyone has an idea why the discussion feature doesn't work. I think this is a bug.
 
Best Regards, 
Ahmed
 		 	   		  
_________________________________________________________________
Keep your friends updated—even when you’re not signed in.
http://www.microsoft.com/middleeast/windows/windowslive/see-it-in-action/social-network-basics.aspx?ocid=PID23461::T:WLMTAGL:ON:WL:en-xm:SI_SB_5:092010
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://mailman.stanford.edu/pipermail/protege-discussion/attachments/20091005/3d1b44c3/attachment.html>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: screenshot.JPG
Type: image/pjpeg
Size: 40007 bytes
Desc: not available
URL: <http://mailman.stanford.edu/pipermail/protege-discussion/attachments/20091005/3d1b44c3/attachment.JPG>


More information about the protege-discussion mailing list