Search Mailing List Archives


Limit search to: Subject & Body Subject Author
Sort by: Reverse Sort
Limit to: All This Week Last Week This Month Last Month
Select Date Range     through    

[protege-owl] OWLViz tab missing

Βάιος Παπαϊωάννου vaios at sch.gr
Thu Sep 28 12:50:13 PDT 2006


Thnx for the quick reply !

 

Did I really miss that ? Probably due to approaching deadlines pressure. 

I do get a DOT configuration error now, but I suppose I will find the cause really soon.

 

 vp

 

  _____  

From: protege-owl-bounces at lists.stanford.edu [mailto:protege-owl-bounces at lists.stanford.edu] On Behalf Of Jennifer Vendetti
Sent: Thursday, September 28, 2006 10:24 PM
To: User support for the Protege-OWL editor
Subject: Re: [protege-owl] OWLViz tab missing

 

You need to enable the tab via Project | Configure.  This is detailed in our FAQ:

http://protege.stanford.edu/doc/faq.html#02.07

Jennifer

Βάιος Παπαϊωάννου wrote: 

Hello,

 

I am using protégé 3.1 full installation. OWLViz appears to load normally at the console window. OWLViz toolbar is nowhere to be found after I enter the environment.

 

There must be some workaround for this !

 

Any info welcome !

 

Regards,

Vaios Papaioannou.

 





  _____  



 
_______________________________________________
protege-owl mailing list
protege-owl at lists.stanford.edu
https://mailman.stanford.edu/mailman/listinfo/protege-owl
  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://mailman.stanford.edu/pipermail/protege-owl/attachments/20060928/855a74d0/attachment.html>


More information about the protege-owl mailing list