Search Mailing List Archives

Limit search to: Subject & Body Subject Author
Sort by: Reverse Sort
Limit to: All This Week Last Week This Month Last Month
Select Date Range     through    

[protege-owl] error between 3.4 and graphviz2.22.2?

Alan Chappell alan.chappell at
Thu Mar 19 09:37:24 PDT 2009

Maria M. <maria.michou <at>> writes:
> Hello,
> Check this url:
> Maria

Thanks Maria, good pointer. That version requires the user to be able to 
compile though. With a little poking around I found:

The versions there are ready to install on various platforms. I used 2.20.3 
and it worked fine.

Thanks everyone,

More information about the protege-owl mailing list